Grizzly変換フレームワーク

JDK 1.4 でバイナリが実行できないことが判明したので、それを修正したやつをリリース。今度は、大丈夫なはず・・・。

コメントを残す

メールアドレスが公開されることはありません。