vote on bridges 1.0.4

これも、vote しないと、J2 はリリースできんと、Ate よりプッシュされた。というわけで、ダウンロードして、ビルドしてみて、確認。こっちとしては、ポートレットフィルタさえ、壊れてなければ、特に問題ないので、大丈夫そう。他のコンポーネントは、Jetspeed 2.1.3 の確認のときに、特にエラーを見ていないから、大丈夫だろう。というわけで、+1 としておく。

カテゴリー: Jetspeed パーマリンク

コメントを残す

メールアドレスが公開されることはありません。

Time limit is exhausted. Please reload the CAPTCHA.