Adobe Flash Player for Linux

Linux版がダウンロードできるみたいなので、早速、yumのやつをインストール。でも、i386版しかないので、x64だと、yumがエラーを吐くようになる・・・。というわけで、/etc/yum.repos.d/adobe-linux.repo の $basearchをi386に書き換えて、とりあえず、しのごう・・・。

カテゴリー: Linux パーマリンク

コメントを残す

メールアドレスが公開されることはありません。

Time limit is exhausted. Please reload the CAPTCHA.