Teeda Extension for Portlet

teeda-html-exampleで試していて、動かなくてちょっと焦ったけど、バージョンの問題だった。S2 は 2.4.3 以上、Teeda は 1.0.2 以上が必要。まぁ、今後バグ修正などをしたら、また、そのバージョン以上が必要になるけど、現状、ポートレットを動かすにはそれらのバージョンが必要。忘れないようにメモ。

カテゴリー: Seasar パーマリンク

コメントを残す

メールアドレスが公開されることはありません。

Time limit is exhausted. Please reload the CAPTCHA.